CUTE 4.13.0 Released

New CUTE version with brand-new Elevenator plug-in!
Added by Thomas Corbat over 1 year ago

We have just released version 4.13.0 of the CUTE plug-in. It is adapted for CDT 8.8 and contains some minor bugfixes. There is also an additional new major feature: We have integrated the Elevator plug-in, which allows easy configuration of Eclipse CDT for different versions of the C++ standard. For details check the corresponding wiki page: Elevenator


Comments